QuestionsCategory: Bug Bountynot-able-to-install-subfinder-and-httpx
shivam shah asked 2 months ago

recently i tried to install subfinder and htppx in my linux . i got error of EOF…..
my go version is 1.18.3
i think some packages are removed from github so it can not able to pull …. I dont know the exact problem. i really want your help to get solve of my this issue as soon as possible,

4 Answers
admin Staff answered 2 months ago

maybe your go is not setup properly Install and Setup golang : https://go.dev/doc/install 

admin Staff answered 2 months ago

maybe your go is not setup properly Install and Setup golang : https://go.dev/doc/install 

admin Staff answered 2 months ago

or try to update and upgrade your kali sudo apt update -y and sudo apt upgrade -y 

admin Staff answered 2 months ago

or try to update and upgrade your kali sudo apt update -y and sudo apt upgrade -y 

Your Answer